Bienvenido al club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

[Ayuda] Luces de acompañamiento

Acerca del funcionamiento del Onix

Re: [Ayuda] Luces de acompañamiento

Notapor amaluro » 20 Abr 2017, 11:24

onixboca escribiste:
Blopaz escribiste:ahh bueno!! esto ya es peor de lo que pensaba!
en mi caso cuando abro el auto con o sin alarma se prende la luz interna del auto y se va apagando lentamente. cuando salgo del auto y le pongo o no la alarma hace lo mismo, se prende la luz y se va apagando lentamente.
lo que note en mi caso que a veces pasan 2/3 min y sigue prendida, cosa que antes me parece que no hacia.
voy a preguntarle a uno de post venta a ver que me dice y cuento
como dije antes no prometo nada, quizas no me contesta o no me saca cagand*

Pero el del post esta hablando de las luces exteriores o todos estamos hablando de cosas distintas jaja?


Al principio dio a confusion y despues aclaro, igual parecemos locos!!!! Jajaja
Saludos Lucas


Enviado desde mi Nexus 6P mediante Tapatalk
Avatar de Usuario
amaluro

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 904
Registrado: 20/11/2016
Ubicación: Mendoza
Gracias dadas: 34 veces
Gracias recibidas: 205 veces
Auto: Prisma LT Línea 2017

Re: [Ayuda] Luces de acompañamiento

Notapor Blopaz » 20 Abr 2017, 11:29

claro aca "matius" dice esto
Hola! En el mio (Onix LT 2015) no había que hacer nada. Solo cerrabas normalmente y se prendían las bajas. Lo mismo cuando lo abris.
pero al principio del post entendi que era la luz interna (habitaculo) del auto.
si son las bajas que se prenden al abrir como cerrar del auto eso lo manejas del my link.
Avatar de Usuario
Blopaz

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1360
Registrado: 24/05/2016
Ubicación: Olivos - Vte Lopez
Gracias dadas: 18 veces
Gracias recibidas: 276 veces
Auto: Onix LTZ

Re: [Ayuda] Luces de acompañamiento

Notapor onixskyblue » 20 Abr 2017, 13:38

Ayer intente hacer andar esas luces de acompañamiento al bajarme del auto, lo que hice fue apagar el auto, meter guiño, abrir puerta, cerrar y meter alarma y las luces jamás prendieron.
Si se prenden x 30segundos al quitar alarma.
Todos traen esa función de acompañamiento al bajar??? O hice algo mal??
Lei en el manual como hacerlo y dice que es asi (pero que en algunos modelos esta funcion puede no estar disponible)
El mio es un Onix LTZ 2015

Enviado desde mi E6883 mediante Tapatalk
Avatar de Usuario
onixskyblue

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 546
Registrado: 21/10/2015
Ubicación: Monte Grande - Buenos Aires
Gracias dadas: 265 veces
Gracias recibidas: 156 veces
Auto: Onix LTZ

Re: [Ayuda] Luces de acompañamiento

Notapor carielv » 20 Abr 2017, 14:03

onixskyblue escribiste:Ayer intente hacer andar esas luces de acompañamiento al bajarme del auto, lo que hice fue apagar el auto, meter guiño, abrir puerta, cerrar y meter alarma y las luces jamás prendieron.
Si se prenden x 30segundos al quitar alarma.
Todos traen esa función de acompañamiento al bajar??? O hice algo mal??
Lei en el manual como hacerlo y dice que es asi (pero que en algunos modelos esta funcion puede no estar disponible)
El mio es un Onix LTZ 2015

Enviado desde mi E6883 mediante Tapatalk

Tenes que abrir la puerta 'antes' de empujar el guiño (y no se si influye o no el sacar la llave)..las luces se van a prender por el tiempo programado desde que empujas el guiño..
Saludos
Avatar de Usuario
carielv

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 36
Registrado: 15/12/2016
Gracias dadas: 18 veces
Gracias recibidas: 14 veces
Auto: Prisma LTZ AT Línea 2017

Re: [Ayuda] Luces de acompañamiento

Notapor onixskyblue » 21 Abr 2017, 00:52

carielv escribiste:
onixskyblue escribiste:Ayer intente hacer andar esas luces de acompañamiento al bajarme del auto, lo que hice fue apagar el auto, meter guiño, abrir puerta, cerrar y meter alarma y las luces jamás prendieron.
Si se prenden x 30segundos al quitar alarma.
Todos traen esa función de acompañamiento al bajar??? O hice algo mal??
Lei en el manual como hacerlo y dice que es asi (pero que en algunos modelos esta funcion puede no estar disponible)
El mio es un Onix LTZ 2015

Enviado desde mi E6883 mediante Tapatalk

Tenes que abrir la puerta 'antes' de empujar el guiño (y no se si influye o no el sacar la llave)..las luces se van a prender por el tiempo programado desde que empujas el guiño..
Saludos


saque llave, abri puerta, baje guiño cerre puerta , meti alarma y nada!!!
Ya fue , igual no es algo que me quite el sueño, solo queria ver si era cierto que lo hacia.
Avatar de Usuario
onixskyblue

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 546
Registrado: 21/10/2015
Ubicación: Monte Grande - Buenos Aires
Gracias dadas: 265 veces
Gracias recibidas: 156 veces
Auto: Onix LTZ

Re: [Ayuda] Luces de acompañamiento

Notapor Matius__ » 21 Abr 2017, 08:46

onixskyblue escribiste:
carielv escribiste:
onixskyblue escribiste:Ayer intente hacer andar esas luces de acompañamiento al bajarme del auto, lo que hice fue apagar el auto, meter guiño, abrir puerta, cerrar y meter alarma y las luces jamás prendieron.
Si se prenden x 30segundos al quitar alarma.
Todos traen esa función de acompañamiento al bajar??? O hice algo mal??
Lei en el manual como hacerlo y dice que es asi (pero que en algunos modelos esta funcion puede no estar disponible)
El mio es un Onix LTZ 2015

Enviado desde mi E6883 mediante Tapatalk

Tenes que abrir la puerta 'antes' de empujar el guiño (y no se si influye o no el sacar la llave)..las luces se van a prender por el tiempo programado desde que empujas el guiño..
Saludos


saque llave, abri puerta, baje guiño cerre puerta , meti alarma y nada!!!
Ya fue , igual no es algo que me quite el sueño, solo queria ver si era cierto que lo hacia.

Hola! No es bajando el guiño, sino haciendo una seña de luz. Tirás la palanca para tu lado, no para abajo ni para arriba.
Saludos!

Enviado desde mi GT-I9150 mediante Tapatalk
Eat, drink and be merry,
for tomorrow we die.
Avatar de Usuario
Matius__

(Cambiar mi imagen →)

Capo
Capo
 
Mensajes: 172
Registrado: 20/05/2015
Gracias dadas: 154 veces
Gracias recibidas: 39 veces
Auto: Onix LS / Joy

Re: [Ayuda] Luces de acompañamiento

Notapor Pablito81 » 21 Abr 2017, 08:55

Claro se prende las altas y cuando solas quedan prendidas las bajas por los 30 seg en el joy. pero sin la llave. y con la puerta abierta. por lo menos así lo hice yo. a mi se servio para cuando el viejo de la cochera se olvida de prender las luces
Avatar de Usuario
Pablito81

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 477
Registrado: 13/04/2017
Gracias dadas: 90 veces
Gracias recibidas: 105 veces
Auto: Prisma LS / Joy

Re: [Ayuda] Luces de acompañamiento

Notapor rguanciarossa » 21 Abr 2017, 20:19

En Onix LTZ '15:
Cuando sacas la alarma se prenden las de posición y bajas (según se programe).

Paras el motor, sacas la llave, abris la puerta del conductor, haces guiño de "alta", se prenden las bajas, cerras la puerta y quedan prendidas por el tiempo programado

Cuado se coloca la alarma solo hace guiño de luces de giro (las amarillas) trasera y delanteras
Avatar de Usuario
rguanciarossa

(Cambiar mi imagen →)

Gran colaborador
Gran colaborador
 
Mensajes: 78
Registrado: 20/10/2016
Ubicación: Villa Mercedes - San Luis
Gracias dadas: 0 vez
Gracias recibidas: 25 veces
Auto: Onix LTZ

Re: [Ayuda] Luces de acompañamiento

Notapor onixskyblue » 22 Abr 2017, 20:41

rguanciarossa escribiste:En Onix LTZ '15:
Cuando sacas la alarma se prenden las de posición y bajas (según se programe).

Paras el motor, sacas la llave, abris la puerta del conductor, haces guiño de "alta", se prenden las bajas, cerras la puerta y quedan prendidas por el tiempo programado

Cuado se coloca la alarma solo hace guiño de luces de giro (las amarillas) trasera y delanteras

Hecho. Es así como vos decís.
gracias

Enviado desde mi E6883 mediante Tapatalk
Avatar de Usuario
onixskyblue

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 546
Registrado: 21/10/2015
Ubicación: Monte Grande - Buenos Aires
Gracias dadas: 265 veces
Gracias recibidas: 156 veces
Auto: Onix LTZ

Re: [Ayuda] Luces de acompañamiento

Notapor Moralesjuanm » 09 Oct 2017, 21:30

Hola me paso lo mismo con las luces de salida, la de patente prende siempre que abro el baul. Pero las de adelante dejaron de encender de un dia para el otro, ahora por lo que lei en el manual me quedo la duda si eso es lo nornal y el error era que suempre prendan, no fui al concesionario cuando vaya pot los 10k preguntare a ver si enDelSur Autos saben pero el manual dice que hay que activarlo no que siempre esta encendido. Cuando toque el service pregunto no quiero dejar el aito por eso solo.
Avatar de Usuario
Moralesjuanm

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 09/10/2017
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Onix LT Línea 2017

AnteriorSiguiente

Volver a Funcionamiento

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado

cron