Página 1 de 3

PROBLEMAS COMUNES y SOLUCIONES

NotaPublicado: 02 Ene 2014, 16:40
por Martin
Buenas gente! Feliz año!!

Creo este tema aquí en el foro de manuales, para ir tirando pequeños o grandes problemas que hayan encontrado junto con su solución en base a la propuesta de Gonza, esperemos que sirva de base de datos para todos los nuevos miembros que ingresen al foro, saludos para todos !!

PERDIDA DE ACEITE

NotaPublicado: 02 Ene 2014, 17:11
por jgm
Agrego como ejemplo el problema de emiliano con el aceite, lo que era y su solución!


Eran 2 retenes. Se lo solucionaron en la concesionaria. Costo ninguno lo cubrió la garantía.

Re: PROBLEMAS COMUNES y SOLUCIONES

NotaPublicado: 04 Ene 2014, 19:07
por Emiliano Bass
Chicos,me sigue perdiendo por los mismos tornillos de la foto,es muy chiquita la perdida,tengo que volver a llevarlo,no es grave y por lo menos sabemos que es,queria comentarles nomas. cuando me lo "solucionen"(como la primera vez jaja) les aviso.
Nos leemos. Un abrazo

Re: PROBLEMAS COMUNES y SOLUCIONES

NotaPublicado: 22 Ene 2014, 22:42
por Augusto
Hola como estan? soy nuevo en el foro. Soy propietario de un onix ltz desde hace dos semanas y queria consultar y pedirles ayuda sobre un problema que observe hoy.
Le compre un aplique para el encendedor con entrada para dos usb, recien vengo de conectarlo e intentar conectar el celular de ahi ya que el puerto usb no lo quiero mover ya que tengo el pendrive ahi y me lleve la sorpresa de que no funciona. La semana pasada intente con el cargador del celular para el auto y tampoco anduvo pero pense que era porque estaba roto el cargador pero ahora me paso con esto tambien y lo peor es que si presiono el boton funciona perfectamente el encendedor del cigarrillo. alguno tendrà idea porque pasa esto o si es un defecto de mi coche? tendre que llevarlo al consecionario?

muchas gracias

saludos

Re: PROBLEMAS COMUNES y SOLUCIONES

NotaPublicado: 23 Ene 2014, 01:41
por Ale87
Buenas, yo le conectó el cargador del célu y me funciona lo más bien, no probé con otra cosa, si podes proba otra marca de cargador, yo conecto un Motorola, y sino llévalo a la concesionaria.
Abrazo.

Re: PROBLEMAS COMUNES y SOLUCIONES

NotaPublicado: 23 Ene 2014, 11:44
por Martin
Si funciona el encendedor te debería funcionar lo demás, chequea que haga bien el contacto, a veces hay que girarlo, de todas maneras este post es para publicar problemas típicos y sus soluciones.

Saludos!

Re: PROBLEMAS COMUNES y SOLUCIONES

NotaPublicado: 27 Ene 2014, 14:55
por ribanez
voy a preguntar una pabada pero.... tenes el auto en contacto cuando haces la prueba?... porque el encendedor del onix no funciona si no esta en contacto

Re: PROBLEMAS COMUNES y SOLUCIONES

NotaPublicado: 30 Ene 2014, 09:05
por jgm
SOLUCION DEL AMIGO ESTEBAN: (RUIDO DEFLECTOR)
Gente, me tomé el trabajito de hacer un esquema para que vean la hueveada que me volvía loco y creo que a unos cuantos. Obviamente que los detalles los hice más grandes y puse el deflector amarillo para que se notara!
El deflector del radiador hace un ruido horrible. Creo que la imagen quedó clara. Obviamente lo ideal es pegarlo!! Este procedimiento hay que hacerlo a ambos lados del radiador!!
Abrazo!

Re: PROBLEMAS COMUNES y SOLUCIONES

NotaPublicado: 30 Ene 2014, 09:09
por jgm
SOLUCIÓN AL PONER XENÓN PARA ERROR EN MY LINK:

El emulador no te saca el error del tablero, lo qe hace es qe te enciendan las luces...xq mayormente cdo prendes el xenon la computadora no lo acepta y hace qe te parpadeen y se te apaguen...para eso es el emulador...para qe enciendan, pero no saca el codigo molesto del tablero...

Enviado desde mi GT-I9300 usando Tapatalk 2


Imagen

Hola Marcos gracias por la aclaración yo solo transmití lo que me dijo el vendedor. Saludos

Re: PROBLEMAS COMUNES y SOLUCIONES

NotaPublicado: 30 Ene 2014, 09:10
por juanps
Excelente jgm. Mas claro imposible