Bienvenido al club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

MyLink no arranca

Datos, trucos, consejos y tutoriales sobre MyLink

Re: MyLink no arranca

Notapor itupax » 26 Mar 2016, 13:20

Asi es esta en loop o un bucle, lo que a lo mejor quedo guardado en el CMOS, o algun tipo de memoria flash integrada. Hoy reviso y les comento. Gracias por su interes.
Avatar de Usuario
itupax

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 21
Registrado: 11/01/2016
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Aún no lo tengo!

Re: MyLink no arranca

Notapor gongerardo » 26 Mar 2016, 14:48

itupax escribiste:Asi es esta en loop o un bucle, lo que a lo mejor quedo guardado en el CMOS, o algun tipo de memoria flash integrada. Hoy reviso y les comento. Gracias por su interes.


En el foro brasilero hay unos post con respecto al mylink en loop, por lo que leí, abren el mylink y le sueldan un lector de tarjeta SD
a la placa, y aparentemente con eso lo sacan.. Peroo si lo tenés en garantia, mejor ir a la agencia.

Te dejo el link al tema en el foro brasilero:

[ Debes estar registrado o conectado para poder ver este enlace ]

Saludos,
Gerard

Cómo crear nuevo tema y subir fotos: http://www.clubonixprisma.com/viewtopic.php?f=12&t=2862
Avatar de Usuario
gongerardo

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 1026
Registrado: 18/02/2016
Ubicación: Wilde
Gracias dadas: 1179 veces
Gracias recibidas: 341 veces
Auto: Prisma LT

Re: MyLink no arranca

Notapor emilobizon » 26 Mar 2016, 17:34

Consulta, conecto el mylink por bluetooth pero el audio y la voz de las llamadas sale solo por el cel, andaba bien y empezo ayer a funcionar asi...

Enviado desde mi XT1058 mediante Tapatalk
Avatar de Usuario
emilobizon

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 34
Registrado: 13/03/2016
Gracias dadas: 1 vez
Gracias recibidas: 4 veces
Auto: Aún no lo tengo!

Re: MyLink no arranca

Notapor itupax » 26 Mar 2016, 18:11

Como puedo subir las fotos, gracias o nesecito un servidor?
Avatar de Usuario
itupax

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 21
Registrado: 11/01/2016
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Aún no lo tengo!

Re: MyLink no arranca

Notapor Onixito » 28 Mar 2016, 13:03

itupax escribiste:Como puedo subir las fotos, gracias o nesecito un servidor?


[ Debes estar registrado o conectado para poder ver este enlace ]
Avatar de Usuario
Onixito

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 2702
Registrado: 02/10/2013
Ubicación: Vicente Lopez, Bs. As.
Gracias dadas: 527 veces
Gracias recibidas: 581 veces
Auto: Onix LTZ

Re: MyLink no arranca

Notapor itupax » 28 Mar 2016, 13:11

[ Debes estar registrado o conectado para poder ver este enlace ] una foto del MmyLin ya abierto
Avatar de Usuario
itupax

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 21
Registrado: 11/01/2016
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Aún no lo tengo!

Re: MyLink no arranca

Notapor itupax » 28 Mar 2016, 13:13

emilobizon escribiste:Consulta, conecto el mylink por bluetooth pero el audio y la voz de las llamadas sale solo por el cel, andaba bien y empezo ayer a funcionar asi...

Enviado desde mi XT1058 mediante Tapatalk



Es probable que tu cel se desconfiguro en la opcion de cuando reciba llamadas solo se escuche por el celular y no por el bluetooth conectalo y revisa en las opciones que te da cuando esten conectados.
Avatar de Usuario
itupax

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 21
Registrado: 11/01/2016
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Aún no lo tengo!

Re: MyLink no arranca

Notapor itupax » 28 Mar 2016, 13:22

Las demas imagenes del MyLink [ Debes estar registrado o conectado para poder ver este enlace ]
Avatar de Usuario
itupax

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 21
Registrado: 11/01/2016
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Aún no lo tengo!

Re: MyLink no arranca

Notapor gongerardo » 28 Mar 2016, 13:41

itupax escribiste:Las demas imagenes del MyLink [ Debes estar registrado o conectado para poder ver este enlace ]


Vas camino a la solución de soldarle la lectora de tarjeta ??

Cómo crear nuevo tema y subir fotos: http://www.clubonixprisma.com/viewtopic.php?f=12&t=2862
Avatar de Usuario
gongerardo

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 1026
Registrado: 18/02/2016
Ubicación: Wilde
Gracias dadas: 1179 veces
Gracias recibidas: 341 veces
Auto: Prisma LT

Re: MyLink no arranca

Notapor AziF » 29 Mar 2016, 23:35

Ese no es mylink de prisma onix...
Avatar de Usuario
AziF

(Cambiar mi imagen →)

Colaborador
Colaborador
 
Mensajes: 46
Registrado: 13/03/2016
Gracias dadas: 1 vez
Gracias recibidas: 4 veces
Auto: Onix LTZ AT

AnteriorSiguiente

Volver a Sistema MyLink

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 3 invitados