Bienvenido al club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

MyLink no arranca

Datos, trucos, consejos y tutoriales sobre MyLink

Re: MyLink no arranca

Notapor itupax » 29 Mar 2016, 23:55

Es de un Sonic LTZ Mexico
Avatar de Usuario
itupax

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 21
Registrado: 11/01/2016
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Aún no lo tengo!

Re: MyLink no arranca

Notapor jmdelal » 11 Abr 2016, 19:07

Bueno, buenas a todos!, a mi me paso lo mismo, pero veo que mañana lo voy a llevar a la concesionaria, lo tengo hace 20 días.saludos
Avatar de Usuario
jmdelal

(Cambiar mi imagen →)

 
Mensajes: 1
Registrado: 11/04/2016
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Aún no lo tengo!

Re: MyLink no arranca

Notapor danache » 17 May 2016, 10:06

Estimados, soy Daniel, estoy en Buenos Aires reparo mylink en loop ( reinicio continuo )les dejo mi mail danache@hotmail.com para cualquier cosa que necesiten . Saludos
Avatar de Usuario
danache

(Cambiar mi imagen →)

 
Mensajes: 2
Registrado: 11/02/2016
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Aún no lo tengo!

Re: MyLink no arranca

Notapor PatricioJP » 18 May 2016, 04:59

Alguien sabe donde puedo conseguir la placa madre de un mylink, pues el mio esta en el mismo estado, y me es difícil soldar en la placa , saludos ..
Avatar de Usuario
PatricioJP

(Cambiar mi imagen →)

Colaborador
Colaborador
 
Mensajes: 55
Registrado: 08/02/2015
Gracias dadas: 10 veces
Gracias recibidas: 5 veces
Auto: Onix LTZ AT

Re: MyLink no arranca

Notapor BER » 07 Jun 2016, 13:17

HOLA COMO ESTAN? YO TUVE UN PROBLEMA SIMILAR, SOLO QUE EL MIO ARRANCA PERO EN ALGUN MOMENTO DEL DIA NO PRENDE Y A LA MEJOR DESPUES DE MEDIA HORA ARRANCA SOLO Y NO TENGO MAS GARANTIA,
Avatar de Usuario
BER

(Cambiar mi imagen →)

 
Mensajes: 11
Registrado: 30/03/2014
Ubicación: ROSARIO
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Auto: Onix LS / Joy+

Re: MyLink no arranca

Notapor itupax » 07 Jun 2016, 13:36

Checa la pasta a lo mejor se sobrecalienta quita el disipador y coloca mas.
Avatar de Usuario
itupax

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 21
Registrado: 11/01/2016
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Aún no lo tengo!

Re: MyLink no arranca

Notapor BER » 07 Jun 2016, 15:51

HOLA A MI ME PASO ALGO SIMILAR, EN MI EQUIPO ARRANCA PERO A VECES ES DECIR SI LO APAGO Y LO PRENDO VARIAS VECES LLEGA UN MOMENTO EN EL QUE NO PRENDE MAS QUEDA EL LOGO DE MYLINK COMO TILDADO Y NO PRENDE NI RESPONDE Y DESPUES DE UN RATO COMO EN MEDIA HORA PRENDE SOLO.
ALGUIEN SABE QUE PUEDE SER? YA NO CUENTO CON GARANTIA Y NO SE A QUIEN LLEVARSELO, SOY DE ROSARIO SI ALGUIEN ME PUEDE AYUDAR GRACIAS.
Avatar de Usuario
BER

(Cambiar mi imagen →)

 
Mensajes: 11
Registrado: 30/03/2014
Ubicación: ROSARIO
Gracias dadas: 0 vez
Gracias recibidas: 3 veces
Auto: Onix LS / Joy+

Re: MyLink no arranca

Notapor Astroboy89 » 23 Jul 2016, 01:16

Che todos los que tuvieron problemas de este u otro tipo, tocaron algo? Intentaron actualizar el soft o algo que lo hicieron entrar en looping? Rarisimo que de la nada entre en ese estado "looping" si no es por tocar o modificar algo...
Avatar de Usuario
Astroboy89

(Cambiar mi imagen →)

Sabe del tema
Sabe del tema
 
Mensajes: 89
Registrado: 05/04/2016
Ubicación: Santiago del Estero
Gracias dadas: 61 veces
Gracias recibidas: 33 veces
Auto: Onix LTZ

mylink bucle casi resuelto

Notapor itupax » 28 Ago 2016, 10:42

Conecté todos los cables al MYLINK, lo conecto a mi pc y me detecta una memoria de 2gb. Copié las carpetas SYSTEM, FONT y un archivo llamado NK.bin.
Pero el MYLINK continua en BUCLE o LOOP. Utilicé una herramienta llamada EaseUS y me detecta otra partición como si estuviera perdida pero no logra recuperar los datos. Alguien me podría ayudar para proporcionarme esos archivos de la segunda memoria y los pasos a seguir o algun manual para que así yo pueda apoyar a los demás compañeros que están en LOOP. De antemano muchas gracias.
Avatar de Usuario
itupax

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 21
Registrado: 11/01/2016
Gracias dadas: 0 vez
Gracias recibidas: 1 vez
Auto: Aún no lo tengo!

Re: MyLink no arranca

Notapor gongerardo » 28 Ago 2016, 11:03

La formateaste de 2g, porque tengo entendido que primero hay que formatearla,

Saludos,
Gerard

Cómo crear nuevo tema y subir fotos: http://www.clubonixprisma.com/viewtopic.php?f=12&t=2862
Avatar de Usuario
gongerardo

(Cambiar mi imagen →)

Moderador
Moderador
 
Mensajes: 1026
Registrado: 18/02/2016
Ubicación: Wilde
Gracias dadas: 1179 veces
Gracias recibidas: 341 veces
Auto: Prisma LT

AnteriorSiguiente

Volver a Sistema MyLink

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 4 invitados