Bienvenido al club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

[MyLink V2] Mi experiencia utilizando el MyLink V2

Datos, trucos, consejos y tutoriales sobre MyLink

Re: [MyLink V2] Mi experiencia utilizando el MyLink V2

Notapor estepto » 01 Nov 2017, 18:53

pabloc escribiste:
MatiasDMNGZ escribiste:Buenas tardes.
Mismo problema con el Huawei P8 Lite. Desde el año pasado.


No hay caso, yo voy a esperar a la revisión de los 5000Km para que lo chequeen, tampoco tengo ganas de perder el tiempo en los concesionarios. Y sino, cambiaré el teléfono.
Hola. A.mi me entregaron el auto ayer y lo primero q hice fue probar con mi Huawey P9 lite. Para mi sorpresa funciono al primer intento. Lo único q hice fue habilitar el Modo Desarrollador de Android Auto y las fuentes desconocidas .

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk
Avatar de Usuario
estepto

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 20
Registrado: 23/07/2017
Gracias dadas: 1 vez
Gracias recibidas: 6 veces
Auto: Onix LT Línea 2017

Re: [MyLink V2] Mi experiencia utilizando el MyLink V2

Notapor pabloc » 01 Nov 2017, 19:22

estepto escribiste:Hola. A.mi me entregaron el auto ayer y lo primero q hice fue probar con mi Huawey P9 lite. Para mi sorpresa funciono al primer intento. Lo único q hice fue habilitar el Modo Desarrollador de Android Auto y las fuentes desconocidas .

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk


Fuentes desconocidas es para instalar aplicaciones sin utilizar el Play Store, no creo que influya web algo. Con respecto al modo desarrollador de Android auto, a que te referis?


Sent from my MHA-L29 using Tapatalk
Avatar de Usuario
pabloc

(Cambiar mi imagen →)

 
Mensajes: 12
Registrado: 11/08/2017
Ubicación: Canning - Provincia de Buenos Aires
Gracias dadas: 1 vez
Gracias recibidas: 5 veces
Auto: Onix LTZ AT Línea 2017

Re: [MyLink V2] Mi experiencia utilizando el MyLink V2

Notapor estepto » 01 Nov 2017, 20:02

pabloc escribiste:
estepto escribiste:Hola. A.mi me entregaron el auto ayer y lo primero q hice fue probar con mi Huawey P9 lite. Para mi sorpresa funciono al primer intento. Lo único q hice fue habilitar el Modo Desarrollador de Android Auto y las fuentes desconocidas .

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk


Fuentes desconocidas es para instalar aplicaciones sin utilizar el Play Store, no creo que influya web algo. Con respecto al modo desarrollador de Android auto, a que te referis?


Sent from my MHA-L29 using Tapatalk
Hay una opción para habilitar el Modo desarrollador de ANDROID AUTO.Entras en Android Auto en tu cel. Después entras en Acerca de . Y entonces clickeas varias veces arriba donde dice ' acerca de ' hasta q se habilite el modo Desarrollador.

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk
Avatar de Usuario
estepto

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 20
Registrado: 23/07/2017
Gracias dadas: 1 vez
Gracias recibidas: 6 veces
Auto: Onix LT Línea 2017

Re: [MyLink V2] Mi experiencia utilizando el MyLink V2

Notapor estepto » 01 Nov 2017, 20:06

estepto escribiste:
pabloc escribiste:
estepto escribiste:Hola. A.mi me entregaron el auto ayer y lo primero q hice fue probar con mi Huawey P9 lite. Para mi sorpresa funciono al primer intento. Lo único q hice fue habilitar el Modo Desarrollador de Android Auto y las fuentes desconocidas .

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk


Fuentes desconocidas es para instalar aplicaciones sin utilizar el Play Store, no creo que influya web algo. Con respecto al modo desarrollador de Android auto, a que te referis?


Sent from my MHA-L29 using Tapatalk
Hay una opción para habilitar el Modo desarrollador de ANDROID AUTO.Entras en Android Auto en tu cel. Después entras en Acerca de . Y entonces clickeas varias veces arriba donde dice ' acerca de ' hasta q se habilite el modo Desarrollador.

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk
Después en la misma pantalla entras clickeas en los 3 puntitos y te vas a Configuración del programador. Al final de todo esta la opción de orígenes desconocidos.

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk
Avatar de Usuario
estepto

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 20
Registrado: 23/07/2017
Gracias dadas: 1 vez
Gracias recibidas: 6 veces
Auto: Onix LT Línea 2017

Re: [MyLink V2] Mi experiencia utilizando el MyLink V2

Notapor pabloc » 01 Nov 2017, 22:24

estepto escribiste:
estepto escribiste:
pabloc escribiste:[quote="estepto"]Hola. A.mi me entregaron el auto ayer y lo primero q hice fue probar con mi Huawey P9 lite. Para mi sorpresa funciono al primer intento. Lo único q hice fue habilitar el Modo Desarrollador de Android Auto y las fuentes desconocidas .

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk


Fuentes desconocidas es para instalar aplicaciones sin utilizar el Play Store, no creo que influya web algo. Con respecto al modo desarrollador de Android auto, a que te referis?


Sent from my MHA-L29 using Tapatalk
Hay una opción para habilitar el Modo desarrollador de ANDROID AUTO.Entras en Android Auto en tu cel. Después entras en Acerca de . Y entonces clickeas varias veces arriba donde dice ' acerca de ' hasta q se habilite el modo Desarrollador.

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk
Después en la misma pantalla entras clickeas en los 3 puntitos y te vas a Configuración del programador. Al final de todo esta la opción de orígenes desconocidos.

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk[/quote]Clarísimo! Ya lo hice y nada, probé algunas otras opciones como la salida sin 720p pero siempre con el mismo resultado. Pantalla negra.
Ojo, las pantalla está activa y responde, pero no se ve nada.

Sent from my MHA-L29 using Tapatalk
Avatar de Usuario
pabloc

(Cambiar mi imagen →)

 
Mensajes: 12
Registrado: 11/08/2017
Ubicación: Canning - Provincia de Buenos Aires
Gracias dadas: 1 vez
Gracias recibidas: 5 veces
Auto: Onix LTZ AT Línea 2017

Re: [MyLink V2] Mi experiencia utilizando el MyLink V2

Notapor estepto » 02 Nov 2017, 10:43

pabloc escribiste:
estepto escribiste:
estepto escribiste:[quote="pabloc"][quote="estepto"]Hola. A.mi me entregaron el auto ayer y lo primero q hice fue probar con mi Huawey P9 lite. Para mi sorpresa funciono al primer intento. Lo único q hice fue habilitar el Modo Desarrollador de Android Auto y las fuentes desconocidas .

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk


Fuentes desconocidas es para instalar aplicaciones sin utilizar el Play Store, no creo que influya web algo. Con respecto al modo desarrollador de Android auto, a que te referis?


Sent from my MHA-L29 using Tapatalk
Hay una opción para habilitar el Modo desarrollador de ANDROID AUTO.Entras en Android Auto en tu cel. Después entras en Acerca de . Y entonces clickeas varias veces arriba donde dice ' acerca de ' hasta q se habilite el modo Desarrollador.

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk
Después en la misma pantalla entras clickeas en los 3 puntitos y te vas a Configuración del programador. Al final de todo esta la opción de orígenes desconocidos.

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk[/quote]Clarísimo! Ya lo hice y nada, probé algunas otras opciones como la salida sin 720p pero siempre con el mismo resultado. Pantalla negra.
Ojo, las pantalla está activa y responde, pero no se ve nada.

Sent from my MHA-L29 using Tapatalk[/quote]Uy que garrón!!! Algo se nos tiene que ocurrir....

Enviado desde mi HUAWEI VNS-L23 mediante Tapatalk
Avatar de Usuario
estepto

(Cambiar mi imagen →)

Arrancando
Arrancando
 
Mensajes: 20
Registrado: 23/07/2017
Gracias dadas: 1 vez
Gracias recibidas: 6 veces
Auto: Onix LT Línea 2017

Anterior

Volver a Sistema MyLink

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado