Bienvenido al club chevrolet onix prisma. Por favor regístrese para acceder a todo el contenido del foro ->

NO ME FUNCIONA EL SAPITO

Detalles de mantenimiento

NO ME FUNCIONA EL SAPITO

Notapor santiguan » 28 Dic 2017, 19:51

Hola gente linda le cuento un poco me llamo Alejandro y tengo un PRISMA LTZ 2015 vivo en USHUAIA - TIERRA DEL FUEGO. ME uno a este grupo recién porque no sabia de su existencia pero al verlo me alegro ya que ante tenia un VW POINTER y estaba en ese club y me ayudaban un montón. Y esta bueno estos clubes ya la idea de uno puede ayudar al otro o mejorar la apariencia de nuestro vehículo. Mi problema ya viene de como hace un mes no me tira agua el sapito y tiene agua el recipiente. Quien me puede decir que puedo hacer donde puedo tocar. AH me olvidaba tampoco puedo ver vídeos en mi pantalla xq?.... muchas gracias a los q me respondan. saludos a todos y gracias por aceptarme.
Avatar de Usuario
santiguan

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 28/12/2017
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LTZ

Re: NO ME FUNCIONA EL SAPITO

Notapor casanovasjuan » 29 Dic 2017, 02:03

Hola buenas, con el tema del sapito tendrias que ver si funciona la bomba del agua del mismo, ¿no te funciona ninguno de los dos o uno si?,https://www.youtube.com/watch?v=QcPWywijkOU mira ese video y proba.
Con el tema de la pantalla asumo que tenes mylink 1 eso de no ver los videos depende si no te funciona cuando estas manejando es porque la ley prohibe que se reproduzcan videos mientras manejas, si en cambio no te funciona cuando el auto esta parado capaz que es el formato del video
Saludos :music-rockout:
Avatar de Usuario
casanovasjuan

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 07/12/2017
Gracias dadas: 4 veces
Gracias recibidas: 1 vez
Auto: Prisma LT Línea 2017

Re: NO ME FUNCIONA EL SAPITO

Notapor amaluro » 29 Dic 2017, 07:34

Revisa que no esten tapadas las salidas que estan en el capot, con un alfiler finito y con respecto al video en movimiento, hay varios tutos para desbloquearlos.
Saludos Lucas
Avatar de Usuario
amaluro

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1039
Registrado: 20/11/2016
Ubicación: Mendoza
Gracias dadas: 81 veces
Gracias recibidas: 233 veces
Auto: Prisma LT Línea 2017

Re: NO ME FUNCIONA EL SAPITO

Notapor daneduaguirre » 29 Dic 2017, 09:51

Hola Alejandro,

Bienvenido al sitio, vas a encontrar mucha info.
Con respecto al sapito, cuando vos lo activas, sentis que funciona el motorcito de la bomba de agua ?
Si no funciona revisar fusible, si funciona fijate si no estan tapadas las salidas como te comentan mas arriba.
Con respecto a los videos ... no te funcionan nunca o es cuando estas manejando ?
Comentanos como te fue plis !!!
Saludos,
Daniel.
Avatar de Usuario
daneduaguirre

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 866
Registrado: 25/01/2016
Ubicación: Ciudad de Cordoba.
Gracias dadas: 168 veces
Gracias recibidas: 269 veces
Auto: Onix Effect

NO ME FUNCIONA EL SAPITO (Areglado)

Notapor santiguan » 09 Ene 2018, 20:58

Hola gente linda ya solucione mi problema del rociador era el fusible 24 estaba quemado.... Ahora me faltaria ver como hago para reproducir videos ya que no me lee ningun formato. si ustedes la tienen mas claras me pasarian los links asi los miro, vi que tambien puedo bajar un gps. Eso estaria muy bueno. pero no encuentro los links asi hago todos los pasos. Muchas Gracias por su ayuda.Ah otra consulta la marca del aceite que recomiendan para el motor la que dice el fabricante ELAION o ahy mejores.
Avatar de Usuario
santiguan

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 28/12/2017
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LTZ

Re: NO ME FUNCIONA EL SAPITO

Notapor amaluro » 09 Ene 2018, 22:06

Que modelo es el auto? Tiene mylink 1 o 2? Asi es mas facil ayudarte.
Saludos Lucas
Avatar de Usuario
amaluro

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1039
Registrado: 20/11/2016
Ubicación: Mendoza
Gracias dadas: 81 veces
Gracias recibidas: 233 veces
Auto: Prisma LT Línea 2017

Re: NO ME FUNCIONA EL SAPITO

Notapor santiguan » 10 Ene 2018, 03:38

Es un PRISMA LTZ 2015......................Ahora me faltaria ver como hago para reproducir videos ya que no me lee ningun formato. si ustedes la tienen mas claras me pasarian los links asi los miro................., vi que tambien puedo bajar un gps como lo hago........ Eso estaria muy bueno. pero no encuentro los links asi hago todos los pasos. Muchas Gracias por su ayuda.............Ah otra consulta la marca del aceite que recomiendan para el motor la que dice el fabricante ELAION o ahy mejores..............
Avatar de Usuario
santiguan

(Cambiar mi imagen →)

 
Mensajes: 3
Registrado: 28/12/2017
Gracias dadas: 0 vez
Gracias recibidas: 0 vez
Auto: Prisma LTZ

Re: NO ME FUNCIONA EL SAPITO

Notapor amaluro » 10 Ene 2018, 07:23

viewtopic.php?f=17&t=2425


Revisa este post, a ver si te sirve.
Saludos Lucas
Avatar de Usuario
amaluro

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1039
Registrado: 20/11/2016
Ubicación: Mendoza
Gracias dadas: 81 veces
Gracias recibidas: 233 veces
Auto: Prisma LT Línea 2017

Re: NO ME FUNCIONA EL SAPITO

Notapor amaluro » 10 Ene 2018, 07:32

viewtopic.php?f=8&t=2052&start=90

Y sobre el aceite, fijate aca.
Saludos Lucas
Avatar de Usuario
amaluro

(Cambiar mi imagen →)

Gurú !
Gurú !
 
Mensajes: 1039
Registrado: 20/11/2016
Ubicación: Mendoza
Gracias dadas: 81 veces
Gracias recibidas: 233 veces
Auto: Prisma LT Línea 2017


Volver a Mantenimiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados