Indicador de averias (MIL) queda encendido - Codigo P0300

Detalles de mantenimiento
Responder
CharlyAtt
Mensajes: 2
Registrado: 04 Dic 2023, 17:04
Auto: Prisma LTZ

Indicador de averias (MIL) queda encendido - Codigo P0300

Mensaje por CharlyAtt »

Hola amigos,
Tengo un Prisma LTZ 2015 con 52.000Km. Desde hace un tiempito el indicador de averías parpadeaba, sobre todo al ir a mas de 120km/h pero cuando aceleraba o bajaba el régimen del motor la falla desaparecía.Le cambie bujías y cables pero la falla seguía. Este ultimo fin de semana, volviendo de la costa el indicador de fallas quedo prendido fijo. Un amigo tiene un scanner , lo conectó y me dijo que el código de fallas es el P0300. Salvo el error en el tablero, el auto no siento que falle en ningún momento. Alguna pista por donde buscar o algún mecánico confiable en la zona Oeste para que lo revise?
Gracias desde ya por su ayuda
Avatar de Usuario
javier_tejedor
Moderador
Moderador
Mensajes: 1876
Registrado: 13 Dic 2018, 01:42
Auto: Prisma LTZ AT Línea 2017
Agradecido : 53 veces
Agradecimiento recibido: 229 veces

Re: Indicador de averias (MIL) queda encendido - Codigo P0300

Mensaje por javier_tejedor »

P300 es Misfire



Fedealon
Mensajes: 2
Registrado: 21 Ene 2024, 19:53
Auto: Prisma LTZ

Re: Indicador de averias (MIL) queda encendido - Codigo P0300

Mensaje por Fedealon »

Buenas tardes, cambiaste correas no hace mucho? Si es asi la falla de parpadeo es porque al momento de cambiar las correas no hicieron la repro del sensor ckp de posicionamiento de levas.
Avatar de Usuario
javier_tejedor
Moderador
Moderador
Mensajes: 1876
Registrado: 13 Dic 2018, 01:42
Auto: Prisma LTZ AT Línea 2017
Agradecido : 53 veces
Agradecimiento recibido: 229 veces

Re: Indicador de averias (MIL) queda encendido - Codigo P0300

Mensaje por javier_tejedor »

Fedealon escribió: 21 Ene 2024, 19:57 Buenas tardes, cambiaste correas no hace mucho?

Si es asi la falla de parpadeo es porque al momento de cambiar las correas no hicieron la repro del sensor ckp de posicionamiento de levas.
Estas seguro que eso genera Misfire? :angry-banghead: en las respuestas por favor ser lo mas precisos posibles, para no confundir, de emitir opiniones si son fundamentadas tanto mejor, sino rozan el espiritismo, o lo mitico y se alejan por lo tanto de lo tecnico :mrgreen:

CKP = abajo (cigueñal)
CMP = arriba (arbol/es de leva/s)
Avatar de Usuario
canoso1958
Mensajes: 4
Registrado: 28 Ene 2022, 18:12
Auto: Onix Activ
Agradecido : 5 veces
Agradecimiento recibido: 1 vez

Re: Indicador de averias (MIL) queda encendido - Codigo P0300

Mensaje por canoso1958 »

Buenos dias Tengo un Onix active 2017 con 32000 km.
En algunos momentos si estoy con el control de velocidad conectado se desconecta sin importar la velocidad que este seteado.
prende la luz amarilla del chekc engine y no se puede conectar mas hasta que paro el motor por 4 o 5 minutos y despues se puede conectar nuevamente.La luz amarilla queda encendida por 3 o 4 minutos parpdeando pero no hay fallas y puedo acelerar normalmente con el acelerador.
Como dijo Javier Tejedor cambie la correa de distribución por tiempo y a partir de ello empezó el problemita.
Alguien podria guiarme que debohacer o si hay alguien de confianza para llevarlo y que lo scaneeen.
Desde ya muchas gracias y Javier excelente tu explicacion , todo un capo
Avatar de Usuario
charly79
Colaborador
Colaborador
Mensajes: 59
Registrado: 29 Nov 2019, 10:31
Auto: Prisma LT
Ubicación: Caba
Agradecimiento recibido: 24 veces
Contactar:

Re: Indicador de averias (MIL) queda encendido - Codigo P0300

Mensaje por charly79 »

Hola si no hace mucho que le hiciste la distribución anda al que te la hizo y comentale que tenés un problema a ver si te da alguna solución, y como alternativa para saber que falla es te podes comprar un lector obd2 el elm327 bluetooth y te bajas la app torque en tu celular y cuando te aparece la falla vez que código que te aparece así vas a saber un poco más cual es el problema.
Responder