Odómetro dejó de funcionar (---)

Acerca del funcionamiento del Onix
Ramacos
Mensajes: 4
Registrado: 04 Jun 2019, 23:41
Auto: Prisma LTZ

Re: Odómetro dejó de funcionar (---)

Mensaje por Ramacos »

Hola. Me paso lo mismo con un prisma ltz 2015. Me gustaría saber si has podido solucionar. En caso afirmativo, te pido por favor que me pases los datos de como lo solucionaron. Muchas gracias!
Avatar de Usuario
javier_tejedor
Moderador
Moderador
Mensajes: 1934
Registrado: 13 Dic 2018, 01:42
Auto: Prisma LTZ AT Línea 2017
Agradecido : 59 veces
Agradecimiento recibido: 236 veces

Re: Odómetro dejó de funcionar (---)

Mensaje por javier_tejedor »

Ramacos escribió:Hola. Me paso lo mismo con un prisma ltz 2015. Me gustaría saber si has podido solucionar. En caso afirmativo, te pido por favor que me pases los datos de como lo solucionaron. Muchas gracias!
Estimado, se estila presentarse primero!
Ramacos
Mensajes: 4
Registrado: 04 Jun 2019, 23:41
Auto: Prisma LTZ

Re: Odómetro dejó de funcionar (---)

Mensaje por Ramacos »

Disculpe entonces. Mi nombre es Ramiro
checho.lp
Mensajes: 1
Registrado: 06 Abr 2019, 19:43
Auto: Prisma LT

Re: Odómetro dejó de funcionar (---)

Mensaje por checho.lp »

Hola tengo el mismo problema, no me aparecen los km totales y parciales, alguien lo pudo solucionar?
Ramacos
Mensajes: 4
Registrado: 04 Jun 2019, 23:41
Auto: Prisma LTZ

Re: Odómetro dejó de funcionar (---)

Mensaje por Ramacos »

Yo aun no lo he podido solucionar, en el service oficial no supieron como ayudarme. Si alguien tiene novedades por favor avisen! Saludos Ramiro
Avatar de Usuario
aacasa
Gurú !
Gurú !
Mensajes: 1086
Registrado: 03 Sep 2018, 08:43
Auto: Prisma LTZ
Agradecido : 62 veces
Agradecimiento recibido: 206 veces

Re: Odómetro dejó de funcionar (---)

Mensaje por aacasa »

checho.lp escribió:Hola tengo el mismo problema, no me aparecen los km totales y parciales, alguien lo pudo solucionar?
Hola bienvenido. ¿Que modelo es el auto?, Pregunto porque si esta en garantia deberías llevarlo urgente y de paso comenta como te lo solucionaron.
ELPRISMALOCO
Avanzado
Avanzado
Mensajes: 106
Registrado: 03 Jun 2019, 14:49
Auto: Prisma LS / Joy+
Agradecimiento recibido: 6 veces

Re: Odómetro dejó de funcionar (---)

Mensaje por ELPRISMALOCO »

inicialmente hay q probar con desconectar la batería... unos 20 min... Y luego conectarla ...

paso 1...

sino..

al service
ariel3210
Mensajes: 9
Registrado: 09 Jun 2017, 12:20
Auto: Prisma LS / Joy+
Agradecimiento recibido: 1 vez

Re: Odómetro dejó de funcionar (---)

Mensaje por ariel3210 »

Buen dia, mi nombre es Ariel, tengo el mismo problema con el odometro, ni bien lo enciendo funciona, luego de hacer unas cuadras, hace un sonido de alarma el tablero, se enciende la luz del freno de mano y pone los guiones en el trip. No encuentro solucion aun
JPPRISMA2013
Mensajes: 1
Registrado: 19 Abr 2023, 19:37
Auto: Prisma LT

Re: Odómetro dejó de funcionar (---)

Mensaje por JPPRISMA2013 »

Hola Buenas Tardes para todos... soy nuevo el club..... :D
Tengo el mismo problema... !!! Tengo un Chevrolet Prisma Lt AÑO 2013 con 197mil kilómetros (taxi), cuestión hace unos días dejo de funcionar el velocímetro, guiones del trip (la falla del velocímetro al rodar marca cualquier velocidad y el trip se pone en ... y luego aparecen los números y sucesivamente. Luego la aguja del cuenta vuelta funciona y deja de funcionar (pero el auto funciona bien)... luego de unos días mas el nivel de combustible estando en tres rayitas me marca "COMB Y PRENDE Y APAGUA LUZ DE TESTIGO" ...
Luego de pasar por dos taller de testeos con la SCAN no saben por donde empezar bueno listo digo, me fui a la Chevrolet Oficial de Av Directorio y Corvalán "Mundo Car " Mataderos... realizan todo el SCAN prueban conexión de ecu y distintas interfaz que tiene el vehículo y me dicen que no encuentran fallas en sensor de ruedas y demás sensor del vehículo en perfecto estado que el problema estaba en el tablero y que hay que cambiarlo con un costo de $91700 y Mano de Obra $45000 para reprogramar todo pero que no están seguro si puede funcionar... !!!
Avatar de Usuario
leon_chev
Gurú !
Gurú !
Mensajes: 628
Registrado: 06 Sep 2018, 14:13
Auto: Onix LTZ AT Línea 2017
Ubicación: Victoria, Bs. As.
Agradecido : 40 veces
Agradecimiento recibido: 223 veces
Contactar:

Re: Odómetro dejó de funcionar (---)

Mensaje por leon_chev »

Hola JPPrinsma.
Bienvenido al foro.

Por semejante presupuesto, ponete firme. Decile que estás dispuesto a pagar eso, SOLO en el caso de que salga andando. Porque no vaya a ser cosa que te hacen pagar esa suma de dinero, a pesar de que no funcione.

El taller debería chequear que lo único que falla es el tablero. Debería probar que las señales digitales lleguen como deben llegar, al tablero; y que la ECU transmita la señal como debe.

Pregunta ¿Alguien estuvo toqueteando los cables del ONIX? ¿agregaron algo? Porque si sacaron el negativo del lugar equivocado, te puede estar molestando eso. Lo mismo pasa, si sacaron 12v del lugar incorrecto. Puede estar metiendo interferencia a los cables de comunicación o al propio tablero.
Responder